Páginas: [1]   Ir para o Fundo
Imprimir
Autor Tópico: Bomba de Combustível. Problema com solução temporária  (Lida 627 vezes)
0 Membros e 1 Visitante estão vendo este tópico.
npolydoros
Intruder 125
****
Offline Offline

Mensagens: 1.126



« : 18-08-2015, 01:36:59 »

Olá Fórum. Há um tempo que não posto aqui, até porquê, o fórum cresceu bastante e muito de minhas dúvidas eram sanadas por colegas.

Ao problema: A moto simplesmente parou de ligar a bomba ao colocar o start em on, acendendo F1 logo em seguida. Bati relê da bomba, fusível e nada. A solução que encontrei foi desligar um fio amarelo com preto que sai do CDI até o relê e ligar outro, do relê até o negativo da bateria. Assim, a bomba fica ligada direto quando coloca start on. suspeito muito do cdi, mas parte da fiação também passa pelo velocímetro. Alguém aqui teve este problema?
Registrado

Nicolas Sena BM1500 Black Hawk
Maceió AL
Leonardo Varanda
Esquentando a Máquina
*
Offline Offline

Mensagens: 37


« Responder #1 : 20-08-2015, 19:39:24 »

Que coisa hein cara.... nao vi ninguem ate hj com esse problema....

Espero que descubra e reporte aqui pra nos

abraço
Registrado
hvidal
Marauder 250
*****
Offline Offline

Mensagens: 2.507


Brazil no more


« Responder #2 : 24-08-2015, 13:02:02 »

npolydoros, pela descrição tem a ver com o comportamento da elétrica da moto. Sugestão? procurar um mecânico bom, com um scanner descende e experiência. Pode ser um fio partido no caminho ou um problema mais grave como você falou da central. O scanner vai indicar o caminho e a experiência resolve o resto..  thumbsup

De onde você é? Meu mecânico (em Niterói-RJ) resolve isso, ele sempre resolve os pepinos que arrumo pra ele e resolveu um problemão pra um colega aqui do forum que foi nele e desistiu até de vender a moto.. thumbsup

Boa Sorte
Registrado

Ex-M800
Ex-Shadow 600
Páginas: [1]   Ir para o Topo
Imprimir
Ir para: