Páginas: [1] 2   Ir para o Fundo
Imprimir
Autor Tópico: morreu andando e não liga mais.. peço ajuda.  (Lida 9215 vezes)
0 Membros e 1 Visitante estão vendo este tópico.
SIMÃO
Esquentando a Máquina
*
Offline Offline

Mensagens: 108



« : 14-02-2011, 11:30:27 »

Boa tarde.

Hj pela manha, com de costume, vim trabalhar com minha c1500 e tudo beleza.  as 11:15 sai para almoçar, ela pegou normal e apos andar uns 500 metros parou total, morreu e não ligou mais. Deixei ela no local, pedi a um mecanico p ir ver mas o cara só vai no fim da tarde.

Quando ligamos a chave acionamos o botao  vermelho on/off faz um barulho de ignição, que é continuo, um baruho elétrico. depois que ela parou, o barulho parece falhado, com se algo tivesse dado pau...

Alguem sabe o que aconteceu? será que é a bomba de combustivel, ou alternador....

conto com a ajuda de vcs, inclusive para saber o que faço e onde levo, pois aqui no interior de SP (Descalvado_SP) a concessionária Suzuki fica a 100 km.. Derrepente se for algo facil, vejo se resolvo por aqui mesmo.

obrigado a todos.

 
Registrado
Timponi
Membro Coletado
Mobilete
*
Offline Offline

Mensagens: 367


Lagoa Santa MG


WWW
« Responder #1 : 14-02-2011, 14:49:10 »

O motor não vira ou vira mas não pega????
Registrado
Morato
Moderador Global
Boulevard M800
*
Offline Offline

Mensagens: 5.388


São Paulo - SP / V-Strom 1000


« Responder #2 : 14-02-2011, 14:59:32 »

Provavelmente bomba de gasolina. Pode ser mal contato, mas não sei onde fica. dontknow
Registrado

rpalmeida
Visitante
« Responder #3 : 14-02-2011, 15:04:46 »

A bomba da C1500 fica embaixo do banco do piloto, e so desmontar que voce vai ter acesso ao filtro e a bomba.
Bom, voce vira a chave pra posição start, e aciona o botao vermelho, ela chega a fazer o barulho de acionamento da bomba ? Da alguma mensagem F1 no painel ?
Feito isso voce aperta o botao de start e ela tenta virar o motor ou simplismente não da nem sinal ?

Qual o ano e KM da moto ?

Pode ser a bateria que ja esta dando sinal de morte ja, esta com amperagem pra armar o sistema mais nao pra dar o start, ja que pra virar o motor da C1500 a bateria tem que estar com 12v cravados, senao nao vira !
Registrado
Joca
Membro Coletado
Boulevard M1500
*
Offline Offline

Mensagens: 7.074


Bom Jesus dos Perdões - SP


« Responder #4 : 14-02-2011, 15:08:47 »

Pitaco: fusível da bomba de combustível icon_scratch
Registrado




Yeah, darling, gonna make it happen.
Take the world in
rpalmeida
Visitante
« Responder #5 : 14-02-2011, 15:10:45 »

Pois e Joca e um dos meus chutes, por isso perguntei se a bomba esta fazendo o start dela normalmente !
Queimar e meio dificil, pois antes de queimar ela comeca a falhar, ou seja dar uma engasgadinha, ou o barulho de start comeca a ficar estranho tipo mais tempo armando, ou arma, para e arma novamente !

Registrado
Avuadô
Membro Coletado
Intruder 125
*
Offline Offline

Mensagens: 1.107



WWW
« Responder #6 : 14-02-2011, 16:37:40 »

O motor não vira ou vira mas não pega????
Vamos lá mestre, ajude o amigo ai. Para mim é bomba de combustivel, mas sua palavra é que vale.
Registrado
Avuadô
Membro Coletado
Intruder 125
*
Offline Offline

Mensagens: 1.107



WWW
« Responder #7 : 14-02-2011, 16:38:41 »

O motor não vira ou vira mas não pega????
thumbsup
Registrado
paulo
Burgman 125
***
Offline Offline

Mensagens: 934


Suzi é meu terapeuta...C1500 06/07 preta Sto.André


WWW
« Responder #8 : 14-02-2011, 17:36:41 »

Se liga tudo, vira o motor como estivesse sem gasolina.....batata....eu aposto na bobina de pulso.....vai enrolar de novo e gastar uns R$200....se procurar por aqui vai achar quem adaptou uma bob. de pulso de outra moto menor....se for comprar uma nova tem que comprar com o estator....R$ 1600 aprox......
Registrado

Suzi é meu terapeuta...
C1500 06/07 preta Sto.André, Sp
rpalmeida
Visitante
« Responder #9 : 14-02-2011, 17:54:20 »

Exato o paulo esta trabalhando nos outros extremos, se a bateria esta legal, e acontece o que o paulo disse, e bobina de pulso, tem varias coisas.
Da mais detalhes ai que vamos descascando o abacaxi heheh !
Registrado
Timponi
Membro Coletado
Mobilete
*
Offline Offline

Mensagens: 367


Lagoa Santa MG


WWW
« Responder #10 : 14-02-2011, 18:04:06 »

Não adianta ficar chutando, precisamos primeiramente saber se a moto vira o arranque e não pega, ou se não vira no arranque.
Registrado
paulo
Burgman 125
***
Offline Offline

Mensagens: 934


Suzi é meu terapeuta...C1500 06/07 preta Sto.André


WWW
« Responder #11 : 14-02-2011, 18:48:36 »

Fala Simão !!
Registrado

Suzi é meu terapeuta...
C1500 06/07 preta Sto.André, Sp
SIMÃO
Esquentando a Máquina
*
Offline Offline

Mensagens: 108



« Responder #12 : 15-02-2011, 07:34:59 »

opa, bom dia.
desculpem pessoal, mas só to vendo agora o tópico. Vamos lá:

motor gira e o sintoma é de falta de gasolina. Até pensei que fosse isso e coloquei gasosa , mas não deu em nada. O mecanico que resgatou a moto tambem não sabe muito bem o que fazer. Ele verificou os fusiveis e tá tudo em ordem.

Ele tambem deu uma carga na bateria, pensando que era isso, mas nao resolveu...

o motor gira livre, normal, a unica diferença que tem é o barulho que é feito quando colocamos o botão vermelho em start. O barulho que antes era linear, agora é falhado. O mecanico tambem acha que é bomba de combustivel, mas não chegou a ver, pois não sabia onde ficava (nem eu..). vou tirar o banco dela p examinar.

nos ultimos dias estava acontecendo um fato novo, que nao sei se tem muito haver, mas ela estava estourando muito. quando na desaceleração, dava cada tiro que até assustava. Pensei que era sujeira na injeção, uma vez que ela ficou um bom tempo parada, e coloquei aditivo rodei bastante p ver se parava mas nao parou.

Tb vou ligar na concessionária para cotar possiveis peças.

Pessoal, se eventualmente for bomba de combustivel, tem paralela ou de outra moto que sirva? ouvi dizer que é um absurdo de caro...

obrigado.
Registrado
SIMÃO
Esquentando a Máquina
*
Offline Offline

Mensagens: 108



« Responder #13 : 15-02-2011, 08:09:13 »

pessoal


Seria comico se não fosse tragico.. R$ 2760,00 uma bomba de combustivel na suzuki.

Mas falei com meu mecanico de confiança e ele disse que dá para adaptar de outra moto ou recondicionar a minha. A recondicionada sai na faixa de 200,00.Uma nova da shadow sai na faixa de 500,00....
Mas quase infartei... vou levar no cara hj e ver o que dá.
Registrado
R.Matos
Membro Coletado
Boulevard M1500
*
Offline Offline

Mensagens: 7.476


Citycom 300i


« Responder #14 : 15-02-2011, 08:11:49 »

Nossa!!!!! R$2.760,00!!!!!!!!! PQP angry7
Registrado

Páginas: [1] 2   Ir para o Topo
Imprimir
Ir para: