Páginas: [1] 2 3   Ir para o Fundo
Imprimir
Autor Tópico: Outras dúvidas  (Lida 11248 vezes)
0 Membros e 1 Visitante estão vendo este tópico.
Guilherme
Intruder 125
****
Offline Offline

Mensagens: 1.138


Guarulhos - SP


« : 18-03-2011, 21:39:43 »

como faz, e aonde digitar o modelo da moto do usuario?

ja testei de tudo aqui e nada..rs
Registrado

begerron
Boulevard M1500
********
Offline Offline

Mensagens: 6.649


Petrópolis - RJ


WWW
« Responder #1 : 18-03-2011, 21:41:22 »

Como assim.
Não entendi !! icon_scratch
Registrado

Marcelo "Begerron" - MC de Petrópolis
HD - FXD - Dyna Super Glide - Hazel
Guilherme
Intruder 125
****
Offline Offline

Mensagens: 1.138


Guarulhos - SP


« Responder #2 : 18-03-2011, 21:42:44 »

puts achoq intendi agora....  vejo os modelos da galera ali em cima, mobilete, burgman... intruder.. acho q é por ranking de mensagens?!...
Registrado

Morato
Moderador Global
Boulevard M800
*
Offline Offline

Mensagens: 5.388


São Paulo - SP / V-Strom 1000


« Responder #3 : 18-03-2011, 22:29:57 »

Isso mesmo. thumbsup
Registrado

Ubatuba
Membro Coletado
Intruder 125
*
Offline Offline

Mensagens: 1.537


SP/ZN


WWW
« Responder #4 : 30-01-2012, 17:40:10 »

Pessoal, estou com uma dúvida e gostaria da ajuda de vocês. Ainda sou novo por aqui e para falar a verdade, eu sou novo em fórum, pois ainda, até hoje, não achava nenhum interessante, até conhecer este.
Bom, deixando de blá, blá, blá, vamos à dúvida:

Quando há um tópico informando: Movido para MP, o que significa?
MP é menu principal? Talvez.....

Abraços a todos.....
« Última modificação: 07-08-2012, 16:45:13 por Wagner J. Marques » Registrado

Ubatuba - Leandro Romeiro
Silas
Membro Coletado
Burgman 125
*
Offline Offline

Mensagens: 935


Campinas - SP


« Responder #5 : 30-01-2012, 18:05:39 »

Pelo que eu sei MP eh Mensagem Privada.


---
I am here: http://maps.google.com/maps?ll=-22.922546,-47.061035
Registrado
AL
Fundador
Boulevard M800
*****
Offline Offline

Mensagens: 5.742


Americana - SP


« Responder #6 : 30-01-2012, 20:12:46 »

Fala Ubatuba! Normalmente o que se vê é "movido para" e um link que direciona exatamente para onde o tópico foi movido! : icon_biggrin:

Sent from my GT-I9000B using Tapatalk
Registrado

Abraços,


AL
Suzuki Boulevard C1500 '08 Branca e Prata - Adele
DAGG
Esquentando a Máquina
*
Offline Offline

Mensagens: 105



« Responder #7 : 24-10-2012, 08:05:04 »

Senhores,
Bom dia!
Estou com problema de conexão que se iniciou tem 2 ou três semanas.. inicialmente estava instavel, horar conseguia hora não.... No atual período, não consigo mais conexão de casa...
Peço para o Windows detectar o problema porém ele fala que o site está "on line" mas, não está respondendo....
Alguém pode me ajudar?
Quando voltar para casa, copio as mensagens de erro apresentadas...
OBS - Não consigo nem entrar na pagina do BOG, em outras palavras, não é problema com login...
Registrado

]
Hell
Fundador
Boulevardossaurus Rex !!!
*****
Offline Offline

Mensagens: 20.884



« Responder #8 : 24-10-2012, 08:16:50 »

DAGG, esse problema é em relação com o fórum ou com sua internet no geral?  dontknow

Post sim as mensagens de erro para entender melhor seu problema  thumbsup
Registrado

BOG - Irmãos de Alma e Estrada
DAGG
Esquentando a Máquina
*
Offline Offline

Mensagens: 105



« Responder #9 : 24-10-2012, 16:32:13 »

Hell,
Esta é a mensagem que recebo quando peço para o Windows dectar o problema..



è alguma confirguação do Internet explorer? Houve alguma coisa com o site de 3 semanas para cá que justifique este problema?

Obrigado
Registrado

]
probst
Burgman 125
***
Offline Offline

Mensagens: 933


Bento Gonçalves - RS


WWW
« Responder #10 : 24-10-2012, 16:35:14 »

Esses botõezinhos curtir, G+ e tweet servem pra alguma coisa ou são só pra enfeitar ?  icon_scratch
Registrado
Sandman
Membro Coletado
Boulevard M800
*
Offline Offline

Mensagens: 5.069


BRONX - ZO / SP


« Responder #11 : 24-10-2012, 18:06:41 »

DAGG, já tentou utilizar outro Brouser??? tipo o Chrome ou Firefox ???
Registrado



""Não tento explicar às pessoas porque ando de moto. Para os que compreendem, nenhuma explicação é necessária! Para os que não compreendem, nenhuma explicação é possível"
Hell
Fundador
Boulevardossaurus Rex !!!
*****
Offline Offline

Mensagens: 20.884



« Responder #12 : 25-10-2012, 06:54:11 »

DAGG, realmente estranha a mensagem. Trabalho com TI e nunca vi essa mensagem do Windows em relação a algum site, somente com a conexão com a Internet (se funciona ou não)  dontknow

Tem outro browser que possa utilizar, como sugeriu o Sandman?

Probst, os botões tem a mesma função das redes sociais deles. Clicando, você posta o post que clicou na rede selecionada  thumbsup
Registrado

BOG - Irmãos de Alma e Estrada
DAGG
Esquentando a Máquina
*
Offline Offline

Mensagens: 105



« Responder #13 : 25-10-2012, 07:55:46 »

DAGG, realmente estranha a mensagem. Trabalho com TI e nunca vi essa mensagem do Windows em relação a algum site, somente com a conexão com a Internet (se funciona ou não)  dontknow

Tem outro browser que possa utilizar, como sugeriu o Sandman?

Probst, os botões tem a mesma função das redes sociais deles. Clicando, você posta o post que clicou na rede selecionada  thumbsup
Com certeza é na rede de casa pois o iPad tb nao funciona... E nao trabalha com iE...
O q é mais estranho é de repente ter parado de funcionar...
Registrado

]
Hell
Fundador
Boulevardossaurus Rex !!!
*****
Offline Offline

Mensagens: 20.884



« Responder #14 : 25-10-2012, 08:53:50 »

Rede wireless em casa com vários dispositivos acessando?
Registrado

BOG - Irmãos de Alma e Estrada
Páginas: [1] 2 3   Ir para o Topo
Imprimir
Ir para: