Páginas: [1]   Ir para o Fundo
Imprimir
Autor Tópico: problemas com acesso  (Lida 4082 vezes)
0 Membros e 1 Visitante estão vendo este tópico.
Dudas_308w
Esquentando a Máquina
*
Offline Offline

Mensagens: 106


M90 chassis "1"


« : 12-04-2011, 10:44:17 »

Não consigo acessar o BOG a partir de casa. Fiz o 1o cadastro pelo equipamento da empresa, e não consigo acessar de casa. Aparece uma mensagem de erro pedindo para mudar as configurações de "cookies" da minha maquina. Ja retirei toda a segurança possivel, permiti cookies sem validação, cadastrei o boulevardonline.net como site confiável, e continuo não logando.

Importante ressaltar que outros forums dos quais faço parte funcionam sem problemas.
Não posso acessar da empresa, pois alem de ser contra a politica de acesso e eu ter o dia bastante tomado, existem diversos bloqueios a sites de imagem, e eu não consigo ver quase nada do forum.
Obrigado,
Eduardo
Registrado
rpalmeida
Visitante
« Responder #1 : 12-04-2011, 11:06:53 »

Duda.
Me fala o seu navegador que esta usando, e se possivel posta uma tela com o erro que esta sendo gerado.
Experimenta instalar o chrome na maquina, la em casa uso ele e o firefox sem problemas, e olha que a minha maquina e quase um fortnox de quanto que eu fecho ela, criança em casa se sabe como e ne  angel4
Registrado
DFIERZ
Conselho
Boulevardossaurus Rex !!!
*
Offline Offline

Mensagens: 22.142


BOG - Irmãos de Alma e Estrada - AD SUMUS!!!!!


WWW
« Responder #2 : 12-04-2011, 11:26:33 »

505 error... várias vezes ontem...  thumbsup
Registrado

Irmãos de Alma e Estrada!

Nós que cá estamos, por vós esperamos!   
rpalmeida
Visitante
« Responder #3 : 12-04-2011, 11:37:22 »

isso ai e problema de atualização do SMF e Ngix DF, estou vendo com o Hell um tempo pra atualizamos isso, derepente vamos fazer isso durante o BOG nacional, onde a utilização do forum vai ser baixa.
Registrado
DFIERZ
Conselho
Boulevardossaurus Rex !!!
*
Offline Offline

Mensagens: 22.142


BOG - Irmãos de Alma e Estrada - AD SUMUS!!!!!


WWW
« Responder #4 : 12-04-2011, 11:58:06 »

ótimo!  thumbsup
Registrado

Irmãos de Alma e Estrada!

Nós que cá estamos, por vós esperamos!   
Dudas_308w
Esquentando a Máquina
*
Offline Offline

Mensagens: 106


M90 chassis "1"


« Responder #5 : 12-04-2011, 18:38:08 »

Rpalmeida,
obrigado pela resposta, vou tentar usar outro navegador. Efetivamente, na empresa é o Chrome e em casa é o IE.
Quanto a msg de erro, será mais complicada icon_scratch, pois não consigo postar de casa. Mando para a empresa, depois colo aqui.
grato
Registrado
Dudas_308w
Esquentando a Máquina
*
Offline Offline

Mensagens: 106


M90 chassis "1"


« Responder #6 : 31-08-2011, 21:45:27 »

LOGUEI!!! thumbsup
existem dois locais para login no forum, um acima da pagina, e outro abaixo, aparecendo na tentativa de postar sem estar logado. Tentei o de baixo, e funcionou.
Fica a dica da solucao!
 thumbsup
Registrado
Caruru
Membro Coletado
Intruder 125
*
Offline Offline

Mensagens: 1.525


Aracaju - SE


« Responder #7 : 31-08-2011, 21:51:35 »

Passou quatro meses tentando? icon_scratch
Isso que é perseverança! thumbsup
Registrado
RKY-RJ
Fundador
Boulevard M109R
*****
Offline Offline

Mensagens: 8.275


Rio de Janeiro - RJ


« Responder #8 : 01-09-2011, 21:27:21 »

 angel4
Registrado



XT1200Z - Yamaha Super Ténéré DX-60th 2017
XT1200Z - Yamaha Super Ténéré STD 2012
EU FUI: SP  2009, PR  2010, MG 2011, RJ  2012, SP  2013, SC 2014, MG 2015. RJ 2016, PR 2017, 2018 = EU VOU !
Wagner J. Marques
Moderador Global
Boulevard M109R Special Edition
*
Offline Offline

Mensagens: 11.913


Belo Horizonte - MG


WWW
« Responder #9 : 02-09-2011, 09:57:45 »

Caruru...
Assim este tópico vira "humor"... laughing4
Engraçado, Dudas.. eu já havia notado isto também. Às vezes o login da barra superior não funciona.
Seria um bug no bog?
« Última modificação: 02-09-2011, 09:59:43 por wagnerjmarques » Registrado

Romário
Só olhando
*
Offline Offline

Mensagens: 20


Itaporã - MS


« Responder #10 : 22-10-2011, 13:12:16 »

Também não estava dando certo comigo, aí foi só logar na área de login de baixo e PIMBA. Que coisa, não?!  icon_smile
Registrado
andrelimarodrigues
Membro Coletado
Marauder 250
*
Offline Offline

Mensagens: 2.610


André Rodrigues - Lins SP - M1500 Preta/Branca


« Responder #11 : 02-01-2012, 16:34:42 »

Ontem por volta da meia noite eu não consegui acessar, erro 505....
Registrado

Macedo
Membro Coletado
Boulevard M800
*
Offline Offline

Mensagens: 4.209


« Responder #12 : 15-01-2012, 16:05:23 »

Problemas com o acesso nunca tive. O que acontece, as vezes, é uma lentidão danada.
Registrado
Páginas: [1]   Ir para o Topo
Imprimir
Ir para: